deb-multimedia
.org repository

Details for vapoursynth-mvtools-sf (9-dmo1) - amd64 - Stable/Buster

Single Precision MVTools for vapoursynth



Description-md5: 66978a36288c628ea373a1bb072294ad
Section: video
Priority: optional
Filename: pool/main/v/vapoursynth-mvtools-sf-dmo/vapoursynth-mvtools-sf_9-dmo1_amd64.deb
Size: 270376
MD5sum: 45ec945a487396e52e972ddbc69b46fb
SHA256: 37840d21580b4256887770c2c79720bde45fde5419e44957a501f33ef34fe7dd



Section: video
Priority: optional
Build-Date: 25 March 2019

Depends:
   - libc6 (>= 2.14).
   - libfftw3-double3 (>= 3.3.5).
   - libgcc1 (>= 1:3.0).
   - libstdc++6 (>= 5.2).
   - vapoursynth.

Source: vapoursynth-mvtools-sf-dmo
Website: https://github.com/IFeelBloated/vapoursynth-mvtools-sf
Installed-Size: 1 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vapoursynth-mvtools-sf

You can also browse the application directory for vapoursynth-mvtools-sf.