deb-multimedia
.org repository

Details for libmp3lame-dev (1:3.99.5-dmo2+wheezy2) - armel - Oldoldstable/Wheezy

Development files for LAME.

Lame is a program which can be used to create compressed audio files.
These audio files can be played back by popular mp3 players such as mpg123.
To read from stdin, use "-" for . To write to stdout, use a "-"
for .

This package contains the static library and header files.

Multi-Arch: same

Section: libdevel
Priority: optional
Filename: pool/main/l/lame-dmo/libmp3lame-dev_3.99.5-dmo2+wheezy2_armel.deb
Size: 362102
MD5sum: b19e4c80ba11f8e679642ac05ede1f4a
SHA1: 17a7a2e491296ecb359c8d6b218bb1b7f653ded8
SHA256: 70bbf52d7edbb444e39a4836b15b7a8246313062ff490065e12cf95063896b6c



Section:libdevel
Priority: optional
Build-Date: 03 August 2016

Depends:
   - libmp3lame0 (= 1:3.99.5-dmo2+wheezy2).
Conflicts:
   - liblame-dev.

Source: lame-dmo
Website: http://lame.sourceforge.net/
Installed-Size: 688 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmp3lame-dev

You can also browse the application directory for libmp3lame-dev.