deb-multimedia
.org repository

Details for libswscale2 (8:1.0.10-dmo1) - armel - Oldoldstable/Wheezy

FFmpeg video scaling library.

This is the video scaling library from the FFmpeg project.

Please send me a better description.

Multi-Arch: same

Section: libs
Priority: optional
Filename: pool/main/f/ffmpeg-dmo/libswscale2_1.0.10-dmo1_armel.deb
Size: 84718
MD5sum: 5e1d040645bd32055f6678ebdd4ac062
SHA1: 5a4b623e5a03a70b253c9f0651a5eb25ca540773
SHA256: 845cd885fcd4469179bc8f5a8cca763cc3cec8259f1886c7eb41be0da37d5a51



Section:libs
Priority: optional
Build-Date: 03 August 2016

Depends:
   - libavutil51 (>= 8:1.0.0).
   - libc6 (>= 2.4).
   - libgcc1 (>= 1:4.4.0).
Conflicts:
   - libswscale-extra-2.
   - libswscalecvs0.

Source: ffmpeg-dmo
Website: http://ffmpeg.org/
Installed-Size: 255 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libswscale2

You can also browse the application directory for libswscale2.