deb-multimedia
.org repository

Details for cmus-plugin-ffmpeg (1:2.9.1-dmo1) - amd64 - Unstable/Sid

lightweight ncurses audio player (FFmpeg plugin)



Description-md5: babe5ab99d555680f30cf1800389b4c6
Section: sound
Priority: optional
Filename: pool/main/c/cmus-dmo/cmus-plugin-ffmpeg_2.9.1-dmo1_amd64.deb
Size: 13176
MD5sum: 658197048a49b6c8869a7f6f6f8cdb48
SHA256: af13d15ec62e188c0fca80f850e840c13f051cf9dbf5263d15b981d410ea2873



Section: sound
Priority: optional
Build-Date: 23 January 2021

Depends:
   - cmus (= 1:2.9.1-dmo1).
   - libavcodec58 (>= 10:4.3.1).
   - libavformat58 (>= 10:4.3.1).
   - libc6 (>= 2.14).
   - libswresample3 (>= 10:4.3.1).

Source: cmus-dmo
Website: https://cmus.github.io/
Installed-Size: 39 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: cmus-plugin-ffmpeg

You can also browse the application directory for cmus-plugin-ffmpeg.