deb-multimedia
.org repository

Details for libgpac8 (1:0.8.0-dmo1) - i386 - Stable/Buster

multimedia framework based on the MPEG-4 Systems standard


Multi-Arch: same

Description-md5: e23e844e480651c51004f01cd0b88210
Section: libs
Priority: optional
Filename: pool/main/g/gpac-dmo/libgpac8_0.8.0-dmo1_i386.deb
Size: 1944128
MD5sum: d40b1bb51fb48ee7080d6f1a30e7f716
SHA256: 5897293e9589cc472017552d76b98f82c25d1158e4e37f2b3a2c555803f8deff



Section: libs
Priority: optional
Build-Date: 27 June 2019

Depends:
   - libc6 (>= 2.28).
   - libgl1.
   - libglu1-mesa or libglu1.
   - libjpeg62-turbo (>= 1.3.1).
   - libpng16-16 (>= 1.6.2-1).
   - libssl1.1 (>= 1.1.0).
   - libx11-6.
   - zlib1g (>= 1:1.2.3.4).

Source: gpac-dmo
Website: http://gpac.sourceforge.net
Installed-Size: 6 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libgpac8

You can also browse the application directory for libgpac8.