deb-multimedia
.org repository

Details for libmagick++-7-5 (8:7.1.0.4-dmo1) - i386 - Stable/bullseye

C++ interface to ImageMagick -- quantum depth Q16


Multi-Arch: same

Description-md5: 0c41c32b31e56b653148d8cf9257e740
Section: libs
Priority: optional
Filename: pool/main/i/imagemagick-dmo/libmagick++-7-5_7.1.0.4-dmo1_i386.deb
Size: 196556
MD5sum: bac0d8a8a1d1bc0a69945223db843762
SHA256: d0e92d48308e56c3ecd0fc4f083eafeef7de42af87099a22e5ee2aa855c392e3



Section: libs
Priority: optional
Build-Date: 19 July 2021

Depends:
   - libc6 (>= 2.29).
   - libgcc-s1 (>= 3.0).
   - libmagickcore-7-10 (>= 8:7.1.0.4).
   - libmagickwand-7-10 (>= 8:7.1.0.4).
   - libstdc++6 (>= 5.2).

Source: imagemagick-dmo
Website: https://www.imagemagick.org/
Installed-Size: 740 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmagick++-7-5

You can also browse the application directory for libmagick++-7-5.