deb-multimedia
.org repository

Details for libmlt-perl (1:6.20.0-dmo4) - amd64 - Unstable/Sid

Multimedia framework (Perl bindings)



Description-md5: caf740138315702a7aa87c33da052761
Section: perl
Priority: optional
Filename: pool/main/m/mlt-dmo/libmlt-perl_6.20.0-dmo4_amd64.deb
Size: 276520
MD5sum: 510ec1e195e46eda93fe314ff4dc73e4
SHA256: 27ec8bc71a61d9415b1f8f8a6893e81da08579e7928ebe40d39849ca4a292549



Section: perl
Priority: optional
Build-Date: 19 March 2020

Depends:
   - libc6 (>= 2.14).
   - libgcc-s1 (>= 3.0).
   - libmlt++3 (>= 1:6.20.0).
   - perl (>= 5.30.0-9).
   - perlapi-5.30.0.

Source: mlt-dmo
Website: https://www.mltframework.org
Installed-Size: 971 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmlt-perl

You can also browse the application directory for libmlt-perl.