deb-multimedia
.org repository

Details for ogmrip-mpeg (0.3-dmo4) - amd64 - Unstable/Sid

Mpeg-1 and Mpeg-2 support for ogmrip



Description-md5: d4281b405259eda53ddecd44e3f8fa1d
Section: graphics
Priority: extra
Filename: pool/main/o/ogmrip-mpeg/ogmrip-mpeg_0.3-dmo4_amd64.deb
Size: 17048
MD5sum: d11e2217d6b73e2ae6dd3a8ffff1b5b0
SHA256: 874f2dd2dbc5098c91ea622bcceaa4905f7bc233c1a7c429ef20054caa36e312



Section: graphics
Priority: extra
Build-Date: 11 November 2019

Depends:
   - libc6 (>= 2.4).
   - libglade2-0 (>= 1:2.6.4-2~).
   - libglib2.0-0 (>= 2.37.3).
   - libgtk2.0-0 (>= 2.14.0).
   - libogmrip1 (>= 1.0.1).
   - ogmrip.
   - mjpegtools.

Website: http://ogmrip.sourceforge.net/en/plugins.html
Installed-Size: 107 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: ogmrip-mpeg

You can also browse the application directory for ogmrip-mpeg.