deb-multimedia
.org repository

Details for qmelt (1.0.0-dmo1) - arm64 - Unstable/Sid

melt executable with WebVfx support

video effects library that allows effects to be implemented using WebKit
HTML or Qt QML.


Section: utils
Priority: optional
Filename: pool/main/w/webvfx-dmo/qmelt_1.0.0-dmo1_arm64.deb
Size: 46584
MD5sum: 8e6037adc9fdd0fbb256782083a36a78
SHA256: bf4253a890f2d91982949bdc2436e9799b2f695de3aad3ecc5023a4cfcd185b0



Section: utils
Priority: optional
Build-Date: 26 November 2018

Depends:
   - libc6 (>= 2.17).
   - libgcc1 (>= 1:3.0).
   - libmlt6 (>= 1:6.10.0).
   - libqt5core5a (>= 5.3.0).
   - libqt5gui5 (>= 5.3.0).
   - libqt5webkit5 (>= 5.6.0~rc).
   - libqt5widgets5 (>= 5.0.2).
   - libstdc++6 (>= 5.2).
   - libwebvfx1 (>= 1.0.0).

Source: webvfx-dmo
Website: https://www.mltframework.org/docs/webvfx/
Installed-Size: 207 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: qmelt

You can also browse the application directory for qmelt.