deb-multimedia
.org repository

Details for audacious-dev (1:3.9-dmo1) - armel - Unstable/Sid

Audacious development files

Audacious is a fork of beep-media-player which supports Winamp skins and
many codecs.

In the default install, the following codecs are supported:

* MP3
* Ogg Vorbis / Theora
* AAC and AAC+
* FLAC
* ALAC
* Windows Media (WMA)
* WAVE

Additionally, Audacious is extendable through plugins, and contains other
useful features like LIRC support. Support for many more codecs can also
be added through plugins.

This package contains the development libraries and header files required
for developing components for audacious.

Multi-Arch: same

Section: libdevel
Priority: optional
Filename: pool/main/a/audacious-dmo/audacious-dev_3.9-dmo1_armel.deb
Size: 44222
MD5sum: 492d1346470ff4dc2579f397324601ab
SHA256: 1178713e4043c7a579bde061bca5754e2db78332251ce9f627db7674327b9e95



Section: libdevel
Priority: optional
Build-Date: 20 August 2017

Depends:
   - libaudcore5 (= 1:3.9-dmo1).
   - libaudgui5 (= 1:3.9-dmo1).
   - libaudtag3 (= 1:3.9-dmo1).
   - libgtk2.0-dev.
Provides:
   - libaudcore-dev.
   - libaudid3tag-dev.

Source: audacious-dmo
Website: http://www.audacious-media-player.org/
Installed-Size: 203 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: audacious-dev

You can also browse the application directory for audacious-dev.