deb-multimedia
.org repository

Details for libaudclient2 (3.5~rc2-dmo3) - armel - Unstable/Sid

Audacious D-Bus remote control library.

This package contains a library used to remote control audacious.


Section: libs
Priority: optional
Filename: pool/main/liba/libaudclient-dmo/libaudclient2_3.5~rc2-dmo3_armel.deb
Size: 7792
MD5sum: efc16a2b181a692fff2aa8cec472dbe0
SHA256: d53c1896c93852352d96240755e75e9737c1abf32e1f1ee462aa7e701f11e6dc



Section: libs
Priority: optional
Build-Date: 28 November 2017

Depends:
   - libc6 (>= 2.4).
   - libdbus-1-3 (>= 1.9.14).
   - libdbus-glib-1-2 (>= 0.78).
   - libglib2.0-0 (>= 2.12.0).

Source: libaudclient-dmo
Website: http://www.audacious-media-player.org/
Installed-Size: 32 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libaudclient2

You can also browse the application directory for libaudclient2.