deb-multimedia
.org repository

Details for libvidstab1.1 (2:1.1.0-dmo1) - armel - Unstable/Sid

Video stabilization library.

This package contains runtime files.


Section: libs
Priority: extra
Filename: pool/main/v/vid.stab/libvidstab1.1_1.1.0-dmo1_armel.deb
Size: 32174
MD5sum: d1a010a2c2bd90f3d400d450279be174
SHA256: fa6dcc88e0acf4cc74467e746d653915eb477351b10d4bc383c1aaab9d7b6c4e



Section:libs
Priority: extra
Build-Date: 26 June 2017

Depends:
   - libc6 (>= 2.7).
   - libgomp1 (>= 4.9).

Source: vid.stab
Website: http://public.hronopik.de/vid.stab/
Installed-Size: 81 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libvidstab1.1

You can also browse the application directory for libvidstab1.1.