deb-multimedia
.org repository

Details for vdr-plugin-vnsiserver (5:1.6.0-dmo1) - armel - Unstable/Sid

VDR plugin to handle XBMC clients.

The vdr-plugin-vnsiserver is able to handle several XBMC clients
connecting via the VNSI addon.


Section: video
Priority: optional
Filename: pool/main/v/vdr-plugin-vnsiserver-dmo/vdr-plugin-vnsiserver_1.6.0-dmo1_armel.deb
Size: 138428
MD5sum: 0cc1d4d101010d2f526010353e306437
SHA256: 7ddd012c77b41fd7c55331f1fed08ed83463099ee278d1dd2ee1aa3bc3031d2e



Section: video
Priority: optional
Build-Date: 02 May 2018

Depends:
   - libc6 (>= 2.15).
   - libgcc1 (>= 1:3.5).
   - libstdc++6 (>= 5.2).
   - vdr-abi-2.4.0-debian.

Source: vdr-plugin-vnsiserver-dmo
Website: https://github.com/FernetMenta/vdr-plugin-vnsiserver
Installed-Size: 436 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vdr-plugin-vnsiserver

You can also browse the application directory for vdr-plugin-vnsiserver.