deb-multimedia
.org repository

Details for libavutil56 (10:4.1-dmo1) - armhf - Unstable/Sid

FFmpeg avutil library - runtime files

This package contains the FFmpeg video utility.

Multi-Arch: same

Section: libs
Priority: optional
Filename: pool/main/f/ffmpeg-dmo/libavutil56_4.1-dmo1_armhf.deb
Size: 230404
MD5sum: e5804a55c5a0aeba10e3a8b3331a1a2a
SHA256: 93b184f902504afc706ae99329a2380b0b167f36aea532c6615be071af811530



Section: libs
Priority: optional
Build-Date: 06 November 2018

Depends:
   - libc6 (>= 2.17).
   - libva-drm2 (>= 1.1.0).
   - libva-x11-2 (>= 1.0.3).
   - libva2 (>= 1.8.0).
   - libvdpau1 (>= 0.2).
   - libx11-6.
   - ocl-icd-libopencl1 or libopencl1.
   - ocl-icd-libopencl1 (>= 1.0) or libopencl-1.1-1.
   - ocl-icd-libopencl1 (>= 1.0) or libopencl-1.2-1.

Source: ffmpeg-dmo
Website: http://ffmpeg.org/
Installed-Size: 400 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libavutil56

You can also browse the application directory for libavutil56.