deb-multimedia
.org repository

Details for wobbly (4-dmo3) - i386 - Unstable/Sid

IVTC assistant for VapourSynth

There are two executables, Wibbly and Wobbly.

Wibbly gathers metrics and creates project files that Wobbly can open.
(Wobbly can also open video files directly.)

Wobbly can be used to filter a video per scene, and/or to improve upon VFM
and VDecimate's decisions.


Section: video
Priority: optional
Filename: pool/main/w/wobbly-dmo/wobbly_4-dmo3_i386.deb
Size: 289004
MD5sum: b105fd5baff643f777b8d26047c271fc
SHA256: 33cb15abe45b0525b36c2efba3fa37d962452b6ecb22e4436fb44557d7ff5ea8



Section: video
Priority: optional
Build-Date: 18 October 2017

Depends:
   - libc6 (>= 2.4).
   - libgcc1 (>= 1:4.2).
   - libpython3.6 (>= 3.6.0~b2).
   - libqt5core5a (>= 5.9.0~beta).
   - libqt5gui5 (>= 5.3.0).
   - libqt5widgets5 (>= 5.7.0).
   - libstdc++6 (>= 5.2).
   - vapoursynth (>= 39).
   - vapoursynth-l-smash-source.
   - vapoursynth-d2vsource.
   - vapoursynth-fieldhint.
   - vapoursynth-scxvid.

Source: wobbly-dmo
Website: https://github.com/dubhater/Wobbly
Installed-Size: 1 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: wobbly

You can also browse the application directory for wobbly.