deb-multimedia
.org repository

Details for gstreamer0.10-plugins-really-bad (0.10.23-dmo4) - amd64 - Oldstable/Stretch

GStreamer plugins from the "bad" set


Multi-Arch: same

Description-md5: a1b71f03b72d6e70eb8e3af530620bbe
Section: sound
Priority: optional
Filename: pool/main/g/gst-plugins-really-bad/gstreamer0.10-plugins-really-bad_0.10.23-dmo4_amd64.deb
Size: 712416
MD5sum: 6ca0a1e1db24c8a3c82decac5901d875
SHA256: 456e138dc50a08ee0588d9fffab2eba8ec078437c8c434ae630edfb48a5c070a



Section: sound
Priority: optional
Build-Date: 04 August 2016

Depends:
   - libc6 (>= 2.14).
   - libfaac0.
   - libgcc1 (>= 1:4.1.1).
   - libglib2.0-0 (>= 2.31.8).
   - libgstreamer-plugins-base0.10-0 (>= 0.10.36).
   - libgstreamer0.10-0 (>= 0.10.36).
   - libmjpegutils-2.1-0.
   - libmpeg2encpp-2.1-0.
   - libmplex2-2.1-0.
   - libstdc++6 (>= 4.1.1).
   - libvdpau1 (>= 0.2).
   - libx11-6.

Source: gst-plugins-really-bad
Website: http://gstreamer.net/
Installed-Size: 973 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: gstreamer0.10-plugins-really-bad

You can also browse the application directory for gstreamer0.10-plugins-really-bad.