deb-multimedia
.org repository

Details for slowmovideo (0.5-dmo4) - amd64 - Oldstable/Stretch

creates slow-motion videos from your footage.



Description-md5: 31de7c813c0a08230dde43e59d5deee0
Section: video
Priority: optional
Filename: pool/main/s/slowmovideo-dmo/slowmovideo_0.5-dmo4_amd64.deb
Size: 605280
MD5sum: 1f18c6f6644e6239fea720d29fd1e985
SHA256: e5548e8ef04cf000b469e9ad5afe069ab40ad08d5087518601a279bb67fe8118



Section: video
Priority: optional
Build-Date: 05 March 2017

Depends:
   - libc6 (>= 2.14).
   - libgcc1 (>= 1:3.0).
   - libgl1-mesa-glx or libgl1.
   - libglew2.0 (>= 1.12.0).
   - libglu1-mesa or libglu1.
   - libjpeg62-turbo (>= 1.3.1).
   - libopencv-core2.4v5.
   - libopencv-highgui2.4-deb0.
   - libopencv-ocl2.4v5.
   - libopencv-video2.4v5.
   - libpng16-16 (>= 1.6.2-1).
   - libqt5core5a (>= 5.7.0).
   - libqt5gui5 (>= 5.2.0).
   - libqt5script5 (>= 5.6.0~beta).
   - libqt5widgets5 (>= 5.0.2).
   - libqt5xml5 (>= 5.0.2).
   - libstdc++6 (>= 5.2).
   - libx11-6.

Source: slowmovideo-dmo
Website: https://github.com/slowmoVideo/slowmoVideo/wiki
Installed-Size: 2 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: slowmovideo

You can also browse the application directory for slowmovideo.