deb-multimedia
.org repository

Details for kmetronome (1.2.0-dmo1) - amd64 - Unstable/Sid

ALSA MIDI Metronome



Description-md5: 3d3a2c08937053b537619f3f31c0aa21
Section: sound
Priority: optional
Filename: pool/main/k/kmetronome-dmo/kmetronome_1.2.0-dmo1_amd64.deb
Size: 275300
MD5sum: 0001b13a9c6c8a44d5b41840152d7b34
SHA256: 7e852ab9a10a255a8a7f6d3ee6907b1d107e8fb7ef856be570520a24c8f6081d



Section: sound
Priority: optional
Build-Date: 18 January 2021

Depends:
   - libc6 (>= 2.29).
   - libdrumstick-alsa2 (>= 1:2.0.0).
   - libgcc-s1 (>= 3.0).
   - libqt5core5a (>= 5.15.1).
   - libqt5dbus5 (>= 5.0.2).
   - libqt5gui5 (>= 5.7.0) or libqt5gui5-gles (>= 5.7.0).
   - libqt5svg5 (>= 5.6.0~beta).
   - libqt5widgets5 (>= 5.0.2).
   - libstdc++6 (>= 4.1.1).

Source: kmetronome-dmo
Website: https://kmetronome.sourceforge.net/kmetronome.shtml
Installed-Size: 836 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: kmetronome

You can also browse the application directory for kmetronome.