deb-multimedia
.org repository

Details for libpostproc-4-dev (10:4.4.3-dmo2) - amd64 - Unstable/Sid

postproc devel files


Multi-Arch: same

Description-md5: fdb928b0840b1ff54896b4eaf5c76f6c
Section: oldlibs
Priority: optional
Filename: pool/main/f/ffmpeg-4-dmo/libpostproc-4-dev_4.4.3-dmo2_amd64.deb
Size: 98584
MD5sum: 43c28596ef3db5f4244b5f535845b55e
SHA256: 7924f1609b42903a6c3c04625314e5fc73bca4ef6c56d8f33f1b32f930bed6d5



Section: oldlibs
Priority: optional
Build-Date: 04 January 2023

Depends:
   - libpostproc55 (= 10:4.4.3-dmo2).
   - libavutil-4-dev (>= 10:4.4.3-dmo2).

Source: ffmpeg-4-dmo
Website: https://ffmpeg.org/
Installed-Size: 243 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libpostproc-4-dev

You can also browse the application directory for libpostproc-4-dev.