deb-multimedia
.org repository

Details for librust-rust-hawktracer+pkg-config-dev (0.7.0-0.0) - amd64 - Unstable/Sid

Rust bindings for hawktracer profiling library - feature "pkg_config"


Multi-Arch: same
Description-md5: 8898b6a54237fd00d29ddf1b21902204
Section: rust
Priority: optional
Filename: pool/main/r/rust-hawktracer-dmo/librust-rust-hawktracer+pkg-config-dev_0.7.0-0.0_amd64.deb
Size: 1224
MD5sum: bf68d9b6bfc0c4f873b6d4e9399f104c
SHA256: 68ed6687d3478cca7267617222d232ec298ce22404e5be1312c0f015d2e94d13



Section: rust
Priority: optional
Build-Date: 08 November 2021

Depends:
   - librust-rust-hawktracer-dev (= 0.7.0-0.0).
   - librust-rust-hawktracer-normal-macro-0.4+pkg-config-dev.
   - librust-rust-hawktracer-proc-macro-0.4+pkg-config-dev.
Provides:
   - librust-rust-hawktracer-0+pkg-config-dev (= 0.7.0-0.0).
   - librust-rust-hawktracer-0.7+pkg-config-dev (= 0.7.0-0.0).
   - librust-rust-hawktracer-0.7.0+pkg-config-dev (= 0.7.0-0.0).

Source: rust-hawktracer-dmo
Installed-Size: 9 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: librust-rust-hawktracer+pkg-config-dev

You can also browse the application directory for librust-rust-hawktracer+pkg-config-dev.