deb-multimedia
.org repository

Details for librust-v-frame+serde-dev (0.2.5-0.1) - amd64 - Unstable/Sid

Video Frame data structures, part of rav1e - feature "serde" and 1 more


Multi-Arch: same
Description-md5: 0016fc35d85a2ead1e3a9d3f8a92b7cb
Section: rust
Priority: optional
Filename: pool/main/r/rust-v-frame-dmo/librust-v-frame+serde-dev_0.2.5-0.1_amd64.deb
Size: 1264
MD5sum: a65e0d8f80d608479b40ef020131f07d
SHA256: 6dfbcb7659cf77b7edc99de725f5692ec3cb9420b226d13d4d220c99c53ff4e8



Section: rust
Priority: optional
Build-Date: 08 November 2021

Depends:
   - librust-v-frame-dev (= 0.2.5-0.1).
   - librust-serde-1+default-dev.
   - librust-serde-1+derive-dev.
Provides:
   - librust-v-frame+serialize-dev (= 0.2.5-0.1).
   - librust-v-frame-0+serde-dev (= 0.2.5-0.1).
   - librust-v-frame-0+serialize-dev (= 0.2.5-0.1).
   - librust-v-frame-0.2+serde-dev (= 0.2.5-0.1).
   - librust-v-frame-0.2+serialize-dev (= 0.2.5-0.1).
   - librust-v-frame-0.2.5+serde-dev (= 0.2.5-0.1).
   - librust-v-frame-0.2.5+serialize-dev (= 0.2.5-0.1).

Source: rust-v-frame-dmo
Installed-Size: 9 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: librust-v-frame+serde-dev

You can also browse the application directory for librust-v-frame+serde-dev.