deb-multimedia
.org repository

Details for librust-version-compare-dev (0.1.0-0.1) - amd64 - Unstable/Sid

Easily compare version numbers, and test them against various comparison operators - Rust source code


Multi-Arch: same
Description-md5: 3f6eec03a0a81e080270f6f597758951
Section: rust
Priority: optional
Filename: pool/main/r/rust-version-compare-dmo/librust-version-compare-dev_0.1.0-0.1_amd64.deb
Size: 15364
MD5sum: b6e2efbedd8f11ba0ac4e5521650a076
SHA256: d24e1e6e2a48fdba6cd13111654081b085efea6e1a41d9521dad61c9bd312396



Section: rust
Priority: optional
Build-Date: 08 November 2021

Provides:
   - librust-version-compare+default-dev (= 0.1.0-0.1).
   - librust-version-compare-0+default-dev (= 0.1.0-0.1).
   - librust-version-compare-0-dev (= 0.1.0-0.1).
   - librust-version-compare-0.1+default-dev (= 0.1.0-0.1).
   - librust-version-compare-0.1-dev (= 0.1.0-0.1).
   - librust-version-compare-0.1.0+default-dev (= 0.1.0-0.1).
   - librust-version-compare-0.1.0-dev (= 0.1.0-0.1).

Source: rust-version-compare-dmo
Installed-Size: 88 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: librust-version-compare-dev

You can also browse the application directory for librust-version-compare-dev.