deb-multimedia
.org repository

Details for sonivoxeas-gui (1.3.0-dmo1) - amd64 - Unstable/Sid

Sonivox EAS for Linux and Qt



Description-md5: c28d9a39a5c46511d49aa08a582826c8
Section: sound
Priority: optional
Filename: pool/main/s/sonivoxeas/sonivoxeas-gui_1.3.0-dmo1_amd64.deb
Size: 20244
MD5sum: 4e7084a51b15b51e88bfc3ca7ee5d793
SHA256: 665782f251509887336090812d790fabc61b793a3f5820225aa566158b0b7fae



Section: sound
Priority: optional
Build-Date: 18 January 2021

Depends:
   - libc6 (>= 2.4).
   - libgcc-s1 (>= 3.0).
   - libqt5core5a (>= 5.15.1).
   - libqt5gui5 (>= 5.0.2) or libqt5gui5-gles (>= 5.0.2).
   - libqt5widgets5 (>= 5.0.2).
   - libstdc++6 (>= 4.1.1).
   - libsvoxeas1 (>= 1.3.0).
Provides:
   - sonivoxeas.

Source: sonivoxeas
Website: https://github.com/pedrolcl/Linux-SonivoxEas
Installed-Size: 66 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: sonivoxeas-gui

You can also browse the application directory for sonivoxeas-gui.