deb-multimedia
.org repository

Details for vapoursynth (53-dmo1) - amd64 - Unstable/Sid

frameserver for the 21st century



Description-md5: ae8c2bd51592d73cb3102898750848ed
Section: libs
Priority: optional
Filename: pool/main/v/vapoursynth-dmo/vapoursynth_53-dmo1_amd64.deb
Size: 807136
MD5sum: d13a0a0104a2317709c40d51b92a30f2
SHA256: 620152afec60f6991f5f8ea4898028b2b1706dde8ac2c25e885b07abd9229ca3



Section: libs
Priority: optional
Build-Date: 22 April 2021

Depends:
   - libass9 (>= 2:0.15.0).
   - libavcodec58 (>= 10:4.3.2).
   - libavformat58 (>= 10:4.3.2).
   - libavutil56 (>= 10:4.3.2).
   - libc6 (>= 2.27).
   - libgcc-s1 (>= 3.0).
   - libmagick++-7-5 (>= 8:7.0.11.8).
   - libpython3.9 (>= 3.9.1).
   - libstdc++6 (>= 6).
   - libtesseract4.
   - libzimg2 (>= 1:3.0.1).
   - python3 (<< 3.10).
   - python3 (>= 3.9~).
   - vapoursynth-ffms2.
Conflicts:
   - libvapoursynth.
   - libvapoursynth-script0.
   - vapoursynth-python3.
   - vspipe (<= 45.1-dmo2).

Source: vapoursynth-dmo
Website: http://www.vapoursynth.com/
Installed-Size: 3 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vapoursynth

You can also browse the application directory for vapoursynth.