deb-multimedia
.org repository

Details for vapoursynth-znedi3 (2.1-dmo2) - amd64 - Unstable/Sid

nnedi3 filter for vapoursynth



Description-md5: 40f1319a2b51752f6f08b73aaf0945c3
Section: video
Priority: optional
Filename: pool/main/z/znedi3-dmo/vapoursynth-znedi3_2.1-dmo2_amd64.deb
Size: 23064
MD5sum: 85cd0952c8e652c9db6a263c994e0399
SHA256: cdb7ee46ff448160febdd51c35e7a04287d094d536d89c9d6ff8c826f388089c



Section: video
Priority: optional
Build-Date: 17 January 2022

Depends:
   - libc6 (>= 2.27).
   - libgcc-s1 (>= 3.0).
   - libstdc++6 (>= 11).
   - vapoursynth.
   - nnedi3-weights.bin.

Source: znedi3-dmo
Website: https://github.com/sekrit-twc/znedi3
Installed-Size: 75 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vapoursynth-znedi3

You can also browse the application directory for vapoursynth-znedi3.