deb-multimedia
.org repository

Details for rubberband-cli (1.9.2-dmo1) - armel - Stable/Buster

audio time-stretching and pitch-shifting utility



Description-md5: 2b2014c3748f39ef6c0b67bc6907f9c9
Section: sound
Priority: optional
Filename: pool/main/r/rubberband-dmo/rubberband-cli_1.9.2-dmo1_armel.deb
Size: 74692
MD5sum: e45af2288cc44a97e9e6d5ef1dfefba4
SHA256: aa7d8a2803754a6148a95bccd0f4f95345c75ab708368595e1615d2177a2ba75



Section: sound
Priority: optional
Build-Date: 08 June 2021

Depends:
   - libc6 (>= 2.29).
   - libfftw3-double3 (>= 3.3.5).
   - libgcc-s1 (>= 3.5).
   - libsamplerate0 (>= 0.1.7).
   - libsndfile1 (>= 1.0.20).
   - libstdc++6 (>= 5.2).

Source: rubberband-dmo
Website: https://www.breakfastquay.com/rubberband/
Installed-Size: 213 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: rubberband-cli

You can also browse the application directory for rubberband-cli.