deb-multimedia
.org repository

Details for vapoursynth-damb (3-dmo2) - armel - Stable/bullseye

Basic audio support for vapoursynth



Description-md5: d7ab84daa0b940b776ab3f11e5355d86
Section: sound
Priority: optional
Filename: pool/main/v/vapoursynth-damb-dmo/vapoursynth-damb_3-dmo2_armel.deb
Size: 8476
MD5sum: 1364b7fa613d5f6dc6145e42fad52482
SHA256: 236222625ac8d8d822bbf14b02f5e64354ecfa97010df665640e9b21c48abfd1



Section: sound
Priority: optional
Build-Date: 10 April 2019

Depends:
   - libc6 (>= 2.4).
   - libgcc1 (>= 1:3.5).
   - libsndfile1 (>= 1.0.20).
   - libstdc++6 (>= 5.2).
   - vapoursynth.

Source: vapoursynth-damb-dmo
Website: https://github.com/dubhater/vapoursynth-damb
Installed-Size: 30 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vapoursynth-damb

You can also browse the application directory for vapoursynth-damb.