deb-multimedia
.org repository

Details for vapoursynth (48-dmo2) - amd64 - Testing/Bullseye

frameserver for the 21st century



Description-md5: ae8c2bd51592d73cb3102898750848ed
Section: libs
Priority: optional
Filename: pool/main/v/vapoursynth-dmo/vapoursynth_48-dmo2_amd64.deb
Size: 846316
MD5sum: d0f70d04a1ad5f1b589b1dc14b887d13
SHA256: 280c3906263817e10a9bdae45f6a824eb0c177a1e906adda890f296bd26c0a0a



Section: libs
Priority: optional
Build-Date: 26 January 2020

Depends:
   - libass9 (>= 2:0.14.0).
   - libavcodec58 (>= 10:4.2.2).
   - libavformat58 (>= 10:4.2.2).
   - libavutil56 (>= 10:4.2.2).
   - libc6 (>= 2.27).
   - libgcc1 (>= 1:3.0).
   - libpython3.7 (>= 3.7.0).
   - libstdc++6 (>= 6).
   - libtesseract4.
   - libzimg2 (>= 1:2.9.2).
   - python3 (<< 3.8).
   - python3 (>= 3.7~).
   - vapoursynth-ffms2.
Conflicts:
   - libvapoursynth.
   - libvapoursynth-script0.
   - vapoursynth-python3.
   - vspipe (<= 45.1-dmo2).

Source: vapoursynth-dmo
Website: http://www.vapoursynth.com/
Installed-Size: 3 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: vapoursynth

You can also browse the application directory for vapoursynth.