deb-multimedia
.org repository

Details for kmetronome (1.4.0-dmo1) - amd64 - Unstable/Sid

ALSA MIDI Metronome



Description-md5: 3d3a2c08937053b537619f3f31c0aa21
Section: sound
Priority: optional
Filename: pool/main/k/kmetronome-dmo/kmetronome_1.4.0-dmo1_amd64.deb
Size: 266296
MD5sum: 5f3504c09c5d989956a46860f8f8abeb
SHA256: 11b992f7c339d8bdfe8c98b23dde334a88eeea0fc3f5de41f39b8afb7d00df6f



Section: sound
Priority: optional
Build-Date: 25 December 2023

Depends:
   - libc6 (>= 2.34).
   - libdrumstick-alsa2 (>= 1:2.9.0).
   - libgcc-s1 (>= 3.0).
   - libqt6core6 (>= 6.4.0).
   - libqt6dbus6 (>= 6.1.2).
   - libqt6gui6 (>= 6.1.2).
   - libqt6svg6 (>= 6.2.0).
   - libqt6svgwidgets6 (>= 6.2.0).
   - libqt6widgets6 (>= 6.3.0).
   - libstdc++6 (>= 5).

Source: kmetronome-dmo
Website: https://kmetronome.sourceforge.io/
Installed-Size: 922 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: kmetronome

You can also browse the application directory for kmetronome.