deb-multimedia
.org repository

Details for libavfilter-4-dev (10:4.4.3-dmo2) - amd64 - Unstable/Sid

Development files for libavfilter


Multi-Arch: same

Description-md5: 26fa1f839fb1cd68afd87576087370fc
Section: oldlibs
Priority: optional
Filename: pool/main/f/ffmpeg-4-dmo/libavfilter-4-dev_4.4.3-dmo2_amd64.deb
Size: 1642008
MD5sum: 0840e0bb6e9bb6a3a5cad34cd7041f03
SHA256: d5cdee2c5777f34cc5dc72a97431d725be7c9f31cba4c8432491d4ebd0ce48d0



Section: oldlibs
Priority: optional
Build-Date: 04 January 2023

Depends:
   - libavfilter7 (= 10:4.4.3-dmo2).
   - libswscale-4-dev (>= 10:4.4.3-dmo2).
   - libpostproc-4-dev (>= 10:4.4.3-dmo2).
   - libavformat-4-dev (>= 10:4.4.3-dmo2).
   - libavcodec-4-dev (>= 10:4.4.3-dmo2).
   - libswresample-4-dev (>= 10:4.4.3-dmo2).
   - libavutil-4-dev (>= 10:4.4.3-dmo2).

Source: ffmpeg-4-dmo
Website: https://ffmpeg.org/
Installed-Size: 7 MB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libavfilter-4-dev

You can also browse the application directory for libavfilter-4-dev.