deb-multimedia
.org repository

Details for libavresample4 (10:4.3.1-dmo9) - amd64 - Unstable/Sid

FFmpeg compatibility library for resampling - runtime files


Multi-Arch: same

Description-md5: 76740bb0fb230278edaf097599ea9e4f
Section: libs
Priority: optional
Filename: pool/main/f/ffmpeg-dmo/libavresample4_4.3.1-dmo9_amd64.deb
Size: 103616
MD5sum: 1e9dac41e8b99e467e5406fe007db333
SHA256: 33ada8b289d957b385f91ebb3f79fd4acf55aba4c226f585bb1a0654ff50e37f



Section: libs
Priority: optional
Build-Date: 13 January 2021

Depends:
   - libavutil56 (>= 10:4.3.1).
   - libc6 (>= 2.14).

Source: ffmpeg-dmo
Website: http://ffmpeg.org/
Installed-Size: 244 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libavresample4

You can also browse the application directory for libavresample4.