deb-multimedia
.org repository

Details for libmlt7-perl (1:7.22.0-dmo2) - amd64 - Unstable/Sid

Multimedia framework (Perl bindings)


Multi-Arch: foreign

Description-md5: caf740138315702a7aa87c33da052761
Section: perl
Priority: optional
Filename: pool/main/m/mlt7-dmo/libmlt7-perl_7.22.0-dmo2_amd64.deb
Size: 164508
MD5sum: 3d40be05413c03934b4a8cfffc39a9d4
SHA256: 8cd940e91f4a9059c796531015a35c15890740dc0d9a853af107be6a0e570556



Section: perl
Priority: optional
Build-Date: 10 January 2024

Depends:
   - libc6 (>= 2.34).
   - libgcc-s1 (>= 3.0).
   - libmlt++-7-7 (>= 1:7.22.0).
   - libmlt-7-7 (>= 1:7.22.0).
   - libstdc++6 (>= 5).
   - perl (>= 5.38.2-2).
   - perlapi-5.38.2.

Source: mlt7-dmo
Website: https://www.mltframework.org
Installed-Size: 895 KB

You must use a package manager like aptitude or synaptic to download and install this package.Direct package download: libmlt7-perl

You can also browse the application directory for libmlt7-perl.